goTOP
March 5, 2021
這次碰到客戶需求在 Synology上安裝 wordpress (以下簡稱WP),來學習安裝後出現的問題。

WP現行版本為5.6.3,以下分兩種問題解決:
需求條件為:
PHP 7.2
mariaDB 10
Apache 2.2

A.套件安裝問題解決。
B.下載安裝程式問題解決。

點擊在新視窗中瀏覽此圖片
分頁: 1/1 第一頁 1 最後頁 [ 顯示模式: 摘要 | 清單 ]